mwbr.net
当前位置:首页 >> sAp2000可以同时按照v14 和v17吗 >>

sAp2000可以同时按照v14 和v17吗

不可以,SAP2000只能安装一个版本

你可以安装SAP2000 V17.3 可以加载2010规范

你看看是不是电脑位数问题,还有就是系统对不对,再一个请同学帮忙装就是了 你这个问题是证书问题,应该在注册机那边重点检查

你在帮助前面那个选项菜单-最下面那个命令里面 应该有个重置菜单或者叫重新加载命令。执行一下应该就可以了。这是新版的一个问题。

1、sap2000v14或V15支持windowsxp系统。 2、最新版的V19,只支持Windows Vista,Windows 7, ,Windows 8,Windows 10。 3、建议放弃winxp系统,微软已经早就停止了对xp的支持,也就是已经淘汰了xp,很多软件和游戏也已经不支持xp了,安全性和使...

给我邮箱,我发给你

需要安装破解的文件到C盘中,如果需要破解文件,就留个邮箱!

SAP2000V14使用教程_百度文库(敬请参考): 网页链接

C:\Users\(计算机名)\AppData\Local\Computers and Structures\”下找到SAP2000v14.ini,用记事本打开,将“ProgramLevel=”修改为“ProgramLevel=ADVANCEDC”,Save。再打开就能改了。

右键选择节点,选择位置选项卡,双击节点坐标就可以修改。

网站首页 | 网站地图
All rights reserved Powered by www.mwbr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com