mwbr.net
当前位置:首页 >> lABviEw7.1 >>

lABviEw7.1

http://download.ni.com/support/softlib/labview/labview_development_system/ 找找有没你想要的那个版本

LabVIEW 8.6可以不。 http://dl.21ic.com/download/labview-8-6-ic-161294.html

前者是整合了sp1的安装包,后者安装以后,需要单独安装sp1。 注:sp的意思就是service pack,win7系统sp的最高版本目前就是sp1。

现在都2014了,你还用7.1? 下个高版本 可以把程序生成低版本的

告诉你一个小诀窍 7.1的Serial是 1个字母+2个数字+1个字母+5个数字 共9个

楼主可参照该网址:http://zone.ni.com/reference/en-XX/help/lv/71/lvhelp/Building_a_Stand_Alone_App/

需要安装DCT模块

不可以 LabView是在8.0版本以后才开始有中文版的,之前在国内推广的不是很开,其本身也不是被很多人认同,直到8.0以后这种情况才有所改变

我手里有正版的。但是,太大了,不好传吧

不是卡在那里,是那些驱动你的安装文件里找不到,跳过就ok了,后面要用什么驱动再装什么驱动,你还用7.1,只有一些大公司里还在用这些低版本

网站首页 | 网站地图
All rights reserved Powered by www.mwbr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com